スポンサーサイト 

上記の広告は1ヶ月以上更新のないブログに表示されています。
新しい記事を書く事で広告が消せます。
[ --/--/-- --:-- ] スポンサー広告 | トラックバック(-) | コメント(-)+ Edit +

kjtyn7の8 

このヴァカならやると思ってた
#3

Service Packとは、Microsoft社のソフトウェア製品が発売された後に公開された修正プログラムをまとめたもの。発売後に不具合が発見されるのが普通で、その都度対策プログラムが公開される。これらをまとめて提供するのがサービスパックである。今、Service Pack 3が最新です。手順:スタート→すべてのプログラム→→Microsoft Update→ようこそMicrosoft Updateへを開き、画面の指示にそって実行します。その過程で、Internet Explorer 8 もありますから必ず設定して下さい。 尚、SP3には、SP1,2,の補正を盛込んでいます(念のため)。


これ
http://e-words.jp/w/E382B5E383BCE38393E382B9E38391E38383E382AF.html
の丸写し。
SP1とSP1aの違いを言う気がないんじゃなくて、知りもしないんだろなぁ。

つか、現時点でSP3とIE8の導入が「必須」のように言うのは止せっちゅうねん。
職場マシンのwebアプリはIE8に未対応、月に2回くらいで「IE8にはしないで下さい」って案内がくるぞ。




ここでもデタラメ

自分のアドレス宛に送ったメール=なぜ、その必要があるのか知りませんが、通常届きます。但し、PCは、賢いですから、長文や頻繁に同じような送受信をすると、重複とみなし省略するでしょう。あて先をCCに置くのも1つの方法です。又、異なるメールソフトは、それぞれ別ですから届いて当然です。


嘘だらけ(呆






コイツ、テンプレ化してやがる
#1

スタート→すべてのプログラム→Microsoft Update →ようこそMicrosoft Update→高速Click →画面の指示そって、Service Pack 3を導入設定します。その工程にInternet Explorer 8もありますから必ず設定して下さい。完了すればOKです。



そうしている最中のエラーだとは考えないのか?
つぅか、IE8は関係ないだろ。




ついには更新したくないという質問に対して更新のテンプレを貼り付け
逝ってよし。
[ 2009/10/10 07:08 ] ヴォケ/愚 | TB(0) | CM(2)+ Edit +

ぉぃぉぃ

SP3はSP1/SP1a以降がインストールされている事が前提だから、SP1/SP1aの更新内容は全部含まれてないんじゃないかと。
[ 2009/10/10 08:45 ] : - | [ 編集 ]

お。

そこまで気が回りませんですた。
ナイスです。
ただ、ダウンロードもできないし、CD-ROMでの提供も終了しちゃったみたいで、回答らしい回答は投稿でけへんなぁ。
[ 2009/10/10 10:42 ] : /BDzPsXw | [ 編集 ]

コメントの投稿













管理者にだけ表示を許可する

トラックバック

この記事のトラックバックURL
http://naniome2.blog67.fc2.com/tb.php/10420-d2841db1





上記広告は1ヶ月以上更新のないブログに表示されています。新しい記事を書くことで広告を消せます。